<!doctype html>
<html lang="en"  >
<head>
    
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <title data-react-helmet="true" class="" style="">Panasonic Bets On EV Market With $4 Billion Kansas Battery Plant - Market Values</title>
    <meta data-react-helmet="true" name="msapplication-TileImage" content="https://market-values-admin.thebusinessdownload.com/wp-content/uploads/sites/31/2021/02/cropped-MV_Logo_Primary_noTBD-2.png?w=270" class="" style=""/><meta data-react-helmet="true" property="fb:pages" content="103356011667055" class="" style=""/><meta data-react-helmet="true" name="description" content="Panasonic became the latest large corporation to expand its EV battery operation when it announced plans to build a $4 billion battery plant in Kansas." class="" style=""/><meta data-react-helmet="true" name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" class="" style=""/><meta data-react-helmet="true" property="og:locale" content="en_US" class="" style=""/><meta data-react-helmet="true" property="og:type" content="article" class="" style=""/><meta data-react-helmet="true" property="og:title" content="Panasonic Bets On EV Market With $4 Billion Kansas Battery Plant - Market Values" class="" style=""/><meta data-react-helmet="true" property="og:description" content="Panasonic became the latest large corporation to expand its EV battery operation when it announced plans to build a $4 billion battery plant in Kansas." class="" style=""/><meta data-react-helmet="true" property="og:url" content="https://market-values.thebusinessdownload.com/panasonic-bets-on-ev-market-with-4-billion-kansas-battery-plant/" class="" style=""/><meta data-react-helmet="true" property="og:site_name" content="Market Values" class="" style=""/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/TBDMarketValues" class="" style=""/><meta data-react-helmet="true" property="article:published_time" content="2022-12-29T09:00:00+00:00" class="" style=""/><meta data-react-helmet="true" property="article:modified_time" content="2022-12-22T16:46:39+00:00" class="" style=""/><meta data-react-helmet="true" property="og:image" content="https://market-values-admin.thebusinessdownload.com/wp-content/uploads/sites/31/2022/12/Screen-Shot-2022-12-22-at-11.43.24-AM.png?resize=1080,588" class="" style=""/><meta data-react-helmet="true" property="og:image:width" content="1080" class="" style=""/><meta data-react-helmet="true" property="og:image:height" content="588" class="" style=""/><meta data-react-helmet="true" property="og:image:type" content="image/png" class="" style=""/><meta data-react-helmet="true" name="author" content="Consensus Digital Media" class="" style=""/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image" class="" style=""/><meta data-react-helmet="true" name="twitter:creator" content="@ConsensusDm" class="" style=""/><meta data-react-helmet="true" name="twitter:site" content="@TBDMarketValues" class="" style=""/><meta data-react-helmet="true" name="twitter:label1" content="Written by" class="" style=""/><meta data-react-helmet="true" name="twitter:data1" content="Vance Cariaga" class="" style=""/><meta data-react-helmet="true" name="twitter:label2" content="Est. reading time" class="" style=""/><meta data-react-helmet="true" name="twitter:data2" content="4 minutes" class="" style=""/>
    <link data-react-helmet="true" rel="icon" href="https://market-values-admin.thebusinessdownload.com/wp-content/uploads/sites/31/2021/02/cropped-MV_Logo_Primary_noTBD-2.png?w=32" sizes="32x32" class="" style=""/><link data-react-helmet="true" rel="icon" href="https://market-values-admin.thebusinessdownload.com/wp-content/uploads/sites/31/2021/02/cropped-MV_Logo_Primary_noTBD-2.png?w=192" sizes="192x192" class="" style=""/><link data-react-helmet="true" rel="apple-touch-icon" href="https://market-values-admin.thebusinessdownload.com/wp-content/uploads/sites/31/2021/02/cropped-MV_Logo_Primary_noTBD-2.png?w=180" class="" style=""/><link data-react-helmet="true" href="https://market-values-admin.thebusinessdownload.com/wp-includes/css/dist/block-library/style.min.css?ver=6.1.1" id="wp-block-library-css" media="all" rel="stylesheet" type="text/css" class="" style=""/><link data-react-helmet="true" href="https://fonts.googleapis.com/css?family=Barlow+Condensed:600|Barlow:400,500,700&amp;display=swap" rel="stylesheet" class="" style=""/><link data-react-helmet="true" rel="canonical" href="https://market-values.thebusinessdownload.com/panasonic-bets-on-ev-market-with-4-billion-kansas-battery-plant/" class="" style=""/><link data-chunk="main" rel="prefetch" href="/main.e253c222a5923f923c81.css">
<link data-chunk="main" rel="prefetch" href="/static/js/runtime.1e01bbfc.bundle.js">
<link data-chunk="main" rel="prefetch" href="/static/js/common.09bdf8f2.bundle.js">
<link data-chunk="main" rel="prefetch" href="/static/js/main.365b6a16.bundle.js">
<link data-chunk="components-googleAdProvider" rel="prefetch" href="/static/js/components-googleAdProvider.23ea53d1.chunk.js">
<link data-chunk="components-globalStyle" rel="prefetch" href="/static/js/components-globalStyle.b4938fc5.chunk.js">
<link data-chunk="components-header" rel="prefetch" href="/static/js/components-header.721b464f.chunk.js">
<link data-chunk="components-button" rel="prefetch" href="/static/js/components-button.df5ff705.chunk.js">
<link data-chunk="assets-icons-menu-svg" rel="prefetch" href="/static/js/assets-icons-menu-svg.f276da73.chunk.js">
<link data-chunk="components-popoutNavAlt" rel="prefetch" href="/static/js/components-popoutNavAlt.072722a4.chunk.js">
<link data-chunk="assets-icons-menu-close-svg" rel="prefetch" href="/static/js/assets-icons-menu-close-svg.cdb1ef29.chunk.js">
<link data-chunk="components-sidebar" rel="prefetch" href="/static/js/components-sidebar.82ef07bd.chunk.js">
<link data-chunk="components-ad" rel="prefetch" href="/static/js/components-ad.e0137432.chunk.js">
<link data-chunk="components-socialSharing" rel="prefetch" href="/static/js/components-socialSharing.d79d7355.chunk.js">
<link data-chunk="components-postByline" rel="prefetch" href="/static/js/components-postByline.7188d476.chunk.js">
<link data-chunk="components-credibilityIndicators" rel="prefetch" href="/static/js/components-credibilityIndicators.55125bca.chunk.js">
<link data-chunk="components-gutenbergContent" rel="prefetch" href="/static/js/components-gutenbergContent.8bacc951.chunk.js">
<link data-chunk="components-gutenbergContentBlock" rel="prefetch" href="/static/js/components-gutenbergContentBlock.e5fa14b1.chunk.js">
<link data-chunk="components-newsletterMailchimp" rel="prefetch" href="/static/js/components-newsletterMailchimp.da0bccad.chunk.js">
<link data-chunk="components-googleAdUnit" rel="prefetch" href="/static/js/components-googleAdUnit.eccb635b.chunk.js">
<link data-chunk="components-postBylineRiver" rel="prefetch" href="/static/js/components-postBylineRiver.aa5d5a46.chunk.js">
<link data-chunk="components-coral" rel="prefetch" href="/static/js/components-coral.52d3d862.chunk.js">
<link data-chunk="components-postCard" rel="prefetch" href="/static/js/components-postCard.4feb91ea.chunk.js">
<link data-chunk="assets-icons-cta-arrow-svg" rel="prefetch" href="/static/js/assets-icons-cta-arrow-svg.0f957003.chunk.js">
<link data-chunk="components-footerMenus" rel="prefetch" href="/static/js/components-footerMenus.5213da31.chunk.js">
    
    <style data-react-helmet="true" class="" style="">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</style><style data-react-helmet="true" id="lede-css" type="text/css" class="" style="">#root > div { height: auto !important; }</style><link data-chunk="main" rel="stylesheet" href="/main.e253c222a5923f923c81.css">

    
    <script>
      window.__ENV__ = {"SENTRY_DSN":"https://a51b194a39f84d26848eff7cc169f089@o576571.ingest.sentry.io/5730320","NODE_ENV":"production","API_ROOT_URL":"https://market-values-admin.thebusinessdownload.com/wp-json/irving/v1","ROOT_URL":"https://market-values.thebusinessdownload.com"};
    </script>

    <script data-react-helmet="true" async="async" defer="defer" src="https://stats.wp.com/e-202252.js" class="" style=""></script><script data-react-helmet="true" type="application/ld+json" class="" style="">
{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/market-values.thebusinessdownload.com\/panasonic-bets-on-ev-market-with-4-billion-kansas-battery-plant\/"},"headline":"Panasonic Bets On EV Market With $4 Billion Kansas Battery Plant","url":"http:\/\/market-values.thebusinessdownload.com\/panasonic-bets-on-ev-market-with-4-billion-kansas-battery-plant\/","thumbnailUrl":"https:\/\/market-values-admin.thebusinessdownload.com\/wp-content\/uploads\/sites\/31\/2022\/12\/Screen-Shot-2022-12-22-at-11.43.24-AM.png?w=150&h=150&crop=1","image":{"@type":"ImageObject","url":"https:\/\/market-values-admin.thebusinessdownload.com\/wp-content\/uploads\/sites\/31\/2022\/12\/Screen-Shot-2022-12-22-at-11.43.24-AM.png?w=150&h=150&crop=1"},"dateCreated":"2022-12-29T09:00:00Z","datePublished":"2022-12-29T09:00:00Z","dateModified":"2022-12-29T09:00:00Z","articleSection":"Markets","author":[{"@type":"Person","name":"Consensus Digital Media"}],"creator":["Consensus Digital Media"],"publisher":{"@type":"Organization","name":"Market Values","logo":"https:\/\/market-values.thebusinessdownload.com\/wp-content\/uploads\/sites\/31\/2021\/01\/cropped-cropped-FB_Page-Profile-1.jpg"},"keywords":["batteries","kansas","kansas city","markets","mv","panasonic","tesla","texas"]}
</script><script data-react-helmet="true" type="application/ld+json" class="" style="">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</script><script data-react-helmet="true" src="https://www.googletagmanager.com/gtm.js?id=GTM-M4Q7X34" async="true"></script><script data-react-helmet="true" >
            window.dataLayer = window.dataLayer || [];
            if (true) {
              var data = {"irving":{"title":"Panasonic Bets On EV Market With $4 Billion Kansas Battery Plant - Market Values","url":"https:\u002F\u002Fmarket-values.thebusinessdownload.com\u002Fpanasonic-bets-on-ev-market-with-4-billion-kansas-battery-plant\u002F","single":{"title":"Panasonic Bets On EV Market With $4 Billion Kansas Battery Plant","type":"post","wcount":680,"publish":"December 29, 2022","updated":"December 22, 2022","byline":"Vance Cariaga","author":{"name":"Consensus Digital Media","id":"271"},"bylines":[{"display_name":"Vance Cariaga","id":""}],"categories":[{"name":"Markets","id":15}],"tags":[{"name":"batteries","id":273},{"name":"Kansas","id":425},{"name":"Kansas City","id":454},{"name":"Markets","id":223},{"name":"MV","id":96},{"name":"Panasonic","id":141},{"name":"Tesla","id":127},{"name":"Texas","id":51}],"primary_category":{"name":"Markets","id":15}},"type":"single"}};
              data.event = 'irving.initialRender';
              window.dataLayer.push(data);
            }
          </script>

    
    <script defer id="preload">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</script>

    
    <style data-styled="true" data-styled-version="5.2.1">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</style><script defer src="https://market-values.thebusinessdownload.com/static/js/lede-common.7540103c.bundle.js"></script><link rel="stylesheet" href="https://market-values.thebusinessdownload.com/lede-common.6f9c0bd04be422220d24.css"></link>
    <script>
    document.addEventListener("DOMContentLoaded", () => {
      root.style.setProperty(
        '--scrollbar-width', window.innerWidth - document.documentElement.clientWidth + 'px'
        );
    });
    </script>
    <script defer src="https://market-values.thebusinessdownload.com/static/js/market-values.c37c63f8.bundle.js"></script><link rel="stylesheet" href="https://market-values.thebusinessdownload.com/market-values.d24539376af8f97da5c6.css"></link>
</head>
<body class="lede post-template-default single single-post postid-3106 single-format-standard wp-custom-logo wp-embed-responsive no-sidebar" style="">
  <noscript>
      You need to enable JavaScript to view this site.
  </noscript>
  
  <div id="root"><a href="#content" class="default__SkipLink-sc-v0fx8t-0 crDzFK">Skip to contents</a><header class="default__Wrapper-sc-1hiiura-0 bjxYZD lede-common__header lede-common__header--default"><div class="default__InnerWrapper-sc-1hiiura-1 cZvNGj header__inner-wrapper"><div class="default__LeftWrapper-sc-1hiiura-2 eJZVoy header__left-wrapper"><div class="header__LogoWrapper-sc-3qq88n-0 iNtkjq irving__site-logo irving__site-logo--header"><a class="default__LinkWrapper-sc-iyf4mi-0 hcvtma header__LogoLink-sc-3qq88n-1 katkvY --default" href="/" rel="" target=""><span class="default__LogoImage-sc-9zfr8z-2 csDpJI"><img src="https://market-values-admin.thebusinessdownload.com/wp-content/uploads/sites/31/2021/04/MarketValues-logo.png" alt="Market Values"/></span><span class="header__SiteName-sc-3qq88n-2 gtDHoZ">Market Values</span></a></div></div><div class="default__RightWrapper-sc-1hiiura-4 fSizov header__right-wrapper"><div data-location="main-nav-menu-1" aria-label="main-nav-menu-1" class="default__Wrapper-sc-jqbks2-0 fLihOf irving__site-menu irving__site-menu--default"><ol class="default__Inner-sc-jqbks2-2 fTWeAY"><li class="default__ItemWrapper-sc-jqbks2-3 iAeTVN" title=""><a class="default__LinkWrapper-sc-iyf4mi-0 hcvtma --default" href="https://market-values.thebusinessdownload.com/category/profiles/" rel="" target="">Leaders</a><ol class="default__Dropdown-sc-jqbks2-4 dhpJGP"></ol></li><li class="default__ItemWrapper-sc-jqbks2-3 iAeTVN" title=""><a class="default__LinkWrapper-sc-iyf4mi-0 hcvtma --default" href="https://market-values.thebusinessdownload.com/category/fund-news/" rel="" target="">Fund News</a><ol class="default__Dropdown-sc-jqbks2-4 dhpJGP"></ol></li><li class="default__ItemWrapper-sc-jqbks2-3 iAeTVN" title=""><a class="default__LinkWrapper-sc-iyf4mi-0 hcvtma --default" href="https://market-values.thebusinessdownload.com/category/stocks-and-bonds/" rel="" target="">Markets</a><ol class="default__Dropdown-sc-jqbks2-4 dhpJGP"></ol></li><li class="default__ItemWrapper-sc-jqbks2-3 iAeTVN" title=""><a class="default__LinkWrapper-sc-iyf4mi-0 hcvtma --default" href="https://market-values.thebusinessdownload.com/category/companies/" rel="" target="">Companies</a><ol class="default__Dropdown-sc-jqbks2-4 dhpJGP"></ol></li></ol></div><button class="menu__ButtonWrapper-sc-w7tu4t-0 gQkjKu lede-common__button lede-common__button--menu" type="button" aria-controls="popout-menu" aria-label="Main Menu"><svg fill="none" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 14" class="lede-common__button__icon"><path d="M0 6h24v2H0V6zm0 6h24v2H0v-2zM0 0h24v2H0V0z" fill="currentColor"></path></svg><span class="default__TextWrapper-sc-hmou3q-0 nVGhA lede-common__button__text irving__text irving__text--default">Menu</span></button></div></div><div class="default__BottomWrapper-sc-1hiiura-5 jNlVx header__bottom-wrapper"><div class="default__PopoutNavAltWrapper-sc-gxjmbb-0 ktVVqY lede-common__popout-nav-alt lede-common__popout-nav-alt--default" id="popout-menu"><div style="height:100%;position:relative;overflow:auto;z-index:2;transform:translateX(100%) translateZ(0)"><button class="menuAlt__ButtonWrapper-sc-197oi9v-0 ipirZx close-button lede-common__button lede-common__button--menuAlt" type="button" aria-controls="popout-menu" aria-label="Close Main Menu"><svg fill="none" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20" class=""><path d="M20 1.75L18.25 0 10 8.25 1.75 0 0 1.75 8.25 10 0 18.25 1.75 20 10 11.75 18.25 20 20 18.25 11.75 10 20 1.75z" fill="#fff"></path></svg></button><div class="default__HomeLinkWrapper-sc-gxjmbb-1 ncRSq menu-alt__home-link-wrapper"><a class="popoutHomeLink__LinkWrapper-sc-1nfjm0z-0 fSMcFp irving__link irving__link--popoutHome" href="https://market-values.thebusinessdownload.com" rel="" target=""><span class="default__TextWrapper-sc-hmou3q-0 nVGhA irving__text irving__text--default">Home</span></a></div><div class="default__SearchFormWrapper-sc-gxjmbb-2 dRlMfG menu-alt__search-form"><form class="popoutAlt__SearchFormWrapper-sc-q159tb-0 bLazXG irving__query-search-form irving__query-search-form--popoutAlt" action="/"><label class="popoutAlt__SearchLabel-sc-q159tb-1 cKanBj"><input type="search" aria-label="search" name="s" placeholder="Search" class="popoutAlt__SearchFormTerm-sc-q159tb-2 ffqOvQ"/></label><button type="submit" class="popoutAlt__SearchButton-sc-q159tb-3 erWuIW menu-alt__search-form__button"><svg stroke="currentColor" fill="none" stroke-width="2" viewBox="0 0 24 24" stroke-linecap="round" stroke-linejoin="round" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg"><circle cx="11" cy="11" r="8"></circle><line x1="21" y1="21" x2="16.65" y2="16.65"></line></svg><span class="popoutAlt__SearchText-sc-q159tb-4 hczsjx">Search</span></button></form></div><nav aria-label="Main Menu" class="default__Menus-sc-gxjmbb-3 fgPimE"><div class="default__Primary-sc-gxjmbb-4 bqBftw menu-alt__primary-menu"><div data-location="main-nav-menu-1" aria-label="main-nav-menu-1" class="default__Wrapper-sc-jqbks2-0 fLihOf irving__site-menu irving__site-menu--popoutAltPrimary"><ul class="popoutAltPrimary__Inner-sc-1wtagao-0 iPqFXk"><li class="popoutAltPrimary__ItemWrapper-sc-1wtagao-1 gIqcyt" title=""><a class="default__LinkWrapper-sc-iyf4mi-0 hcvtma --default" href="https://market-values.thebusinessdownload.com/category/profiles/" rel="" target="">Leaders</a><ol class="default__Dropdown-sc-jqbks2-4 dhpJGP"></ol></li><li class="popoutAltPrimary__ItemWrapper-sc-1wtagao-1 gIqcyt" title=""><a class="default__LinkWrapper-sc-iyf4mi-0 hcvtma --default" href="https://market-values.thebusinessdownload.com/category/fund-news/" rel="" target="">Fund News</a><ol class="default__Dropdown-sc-jqbks2-4 dhpJGP"></ol></li><li class="popoutAltPrimary__ItemWrapper-sc-1wtagao-1 gIqcyt" title=""><a class="default__LinkWrapper-sc-iyf4mi-0 hcvtma --default" href="https://market-values.thebusinessdownload.com/category/stocks-and-bonds/" rel="" target="">Markets</a><ol class="default__Dropdown-sc-jqbks2-4 dhpJGP"></ol></li><li class="popoutAltPrimary__ItemWrapper-sc-1wtagao-1 gIqcyt" title=""><a class="default__LinkWrapper-sc-iyf4mi-0 hcvtma --default" href="https://market-values.thebusinessdownload.com/category/companies/" rel="" target="">Companies</a><ol class="default__Dropdown-sc-jqbks2-4 dhpJGP"></ol></li></ul></div></div><div class="default__Secondary-sc-gxjmbb-5 dPBdRP menu-alt__secondary-menu"><div data-location="main-nav-menu-2" aria-label="main-nav-menu-2" class="default__Wrapper-sc-jqbks2-0 fLihOf irving__site-menu irving__site-menu--popoutAltSecondary"><ul class="popoutAltSecondary__Inner-sc-rz8m60-0 jlGhOj"><li class="popoutAltSecondary__ItemWrapper-sc-rz8m60-1 ciblqA" title=""><a class="default__LinkWrapper-sc-iyf4mi-0 hcvtma --default" href="http://consensusdigitalmedia.com/editorial-standards/" rel="" target="">Editorial Policy</a><ol class="default__Dropdown-sc-jqbks2-4 dhpJGP"></ol></li><li class="popoutAltSecondary__ItemWrapper-sc-rz8m60-1 ciblqA" title=""><a class="default__LinkWrapper-sc-iyf4mi-0 hcvtma --default" href="http://consensusdigitalmedia.com/privacy-policy/" rel="" target="">Privacy Policy</a><ol class="default__Dropdown-sc-jqbks2-4 dhpJGP"></ol></li><li class="popoutAltSecondary__ItemWrapper-sc-rz8m60-1 ciblqA" title=""><a class="default__LinkWrapper-sc-iyf4mi-0 hcvtma --default" href="https://consensusdigitalmedia.com/team/" rel="" target="">Team</a><ol class="default__Dropdown-sc-jqbks2-4 dhpJGP"></ol></li></ul></div><div class="default__LoginMenu-sc-gxjmbb-6 dOtLEK menu-alt__user-links"></div><div class="default__SocialMenu-sc-gxjmbb-7 jJCbli menu-alt__social-links"><span>Follow</span><div class="popoutAlt__SocialLinksWrapper-sc-10p9c1t-0 kgXLJN irving__social-links irving__social-links--popoutAlt"><ul class="popoutAlt__SocialLinksList-sc-10p9c1t-1 iKptfV"><li class="popoutAlt__SocialLinksItem-sc-10p9c1t-2 kdOnUz"><a class="default__LinkWrapper-sc-iyf4mi-0 hcvtma --default" href="https://www.facebook.com/TBDMarketValues" rel="" target=""><span class="popoutAlt__IconWrapper-sc-10p9c1t-3 eJpkee facebook"><svg stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 320 512" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg"><title>facebook</title><path d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z"></path></svg></span></a></li><li class="popoutAlt__SocialLinksItem-sc-10p9c1t-2 kdOnUz"><a class="default__LinkWrapper-sc-iyf4mi-0 hcvtma --default" href="https://twitter.com/TBDMarketValues" rel="" target=""><span class="popoutAlt__IconWrapper-sc-10p9c1t-3 eJpkee twitter"><svg stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 24 24" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg"><title>twitter</title><path fill-rule="evenodd" d="M24,4.3086 C23.117,4.7006 22.168,4.9646 21.172,5.0836 C22.188,4.4746 22.969,3.5096 23.337,2.3596 C22.386,2.9246 21.332,3.3336 20.21,3.5556 C19.312,2.5976 18.032,1.9996 16.616,1.9996 C13.897,1.9996 11.692,4.2046 11.692,6.9236 C11.692,7.3096 11.736,7.6856 11.82,8.0456 C7.728,7.8406 4.099,5.8806 1.671,2.9006 C1.247,3.6286 1.004,4.4736 1.004,5.3766 C1.004,7.0846 1.873,8.5926 3.195,9.4756 C2.388,9.4486 1.628,9.2276 0.964,8.8596 L0.964,8.9206 C0.964,11.3066 2.661,13.2966 4.914,13.7486 C4.501,13.8626 4.065,13.9216 3.617,13.9216 C3.299,13.9216 2.991,13.8906 2.69,13.8336 C3.317,15.7896 5.135,17.2136 7.29,17.2536 C5.604,18.5736 3.481,19.3606 1.175,19.3606 C0.777,19.3606 0.385,19.3376 0,19.2926 C2.179,20.6886 4.767,21.5046 7.548,21.5046 C16.605,21.5046 21.557,14.0016 21.557,7.4946 C21.557,7.2816 21.552,7.0696 21.543,6.8586 C22.505,6.1636 23.34,5.2966 24,4.3086"></path></svg></span></a></li><li class="popoutAlt__SocialLinksItem-sc-10p9c1t-2 kdOnUz"><a class="default__LinkWrapper-sc-iyf4mi-0 hcvtma --default" href="https://www.linkedin.com/company/market-values/" rel="" target=""><span class="popoutAlt__IconWrapper-sc-10p9c1t-3 eJpkee linkedin"><svg stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 24 24" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg"><title>linkedin</title><path fill-rule="evenodd" d="M20.45175,20.45025 L16.89225,20.45025 L16.89225,14.88075 C16.89225,13.5525 16.86975,11.844 15.04275,11.844 C13.191,11.844 12.90825,13.2915 12.90825,14.7855 L12.90825,20.45025 L9.3525,20.45025 L9.3525,8.997 L12.765,8.997 L12.765,10.563 L12.81375,10.563 C13.2885,9.66225 14.4495,8.71275 16.18125,8.71275 C19.78575,8.71275 20.45175,11.08425 20.45175,14.169 L20.45175,20.45025 Z M5.33925,7.4325 C4.1955,7.4325 3.27375,6.50775 3.27375,5.36775 C3.27375,4.2285 4.1955,3.30375 5.33925,3.30375 C6.47775,3.30375 7.4025,4.2285 7.4025,5.36775 C7.4025,6.50775 6.47775,7.4325 5.33925,7.4325 L5.33925,7.4325 Z M7.11975,20.45025 L3.5565,20.45025 L3.5565,8.997 L7.11975,8.997 L7.11975,20.45025 Z M23.00025,0 L1.0005,0 C0.44775,0 0,0.44775 0,0.99975 L0,22.9995 C0,23.55225 0.44775,24 1.0005,24 L23.00025,24 C23.55225,24 24,23.55225 24,22.9995 L24,0.99975 C24,0.44775 23.55225,0 23.00025,0 L23.00025,0 Z"></path></svg></span></a></li></ul></div></div></div></nav></div></div></div></header><div class="default__Wrapper-sc-ivw9mm-0 ifMAeN"><main class="default__Main-sc-1dezss9-0 jfVGbz site-content site-content--single irving__body-wrapper irving__body-wrapper--default" id="content"><div class="contentWidth__ContainerWrapper-sc-1p9n6rf-0 gnvRpv irving__container irving__container--contentWidth"><div class="default__SidebarWrapper-sc-1l879b1-0 heJNCx lede-common__single-sponsor lede-common__sidebar lede-common__sidebar--contentWidth" id="single_sponsor"><div></div></div><div class="articleHeader__ContainerWrapper-sc-ct0iug-0 lisEqa article-header irving__container irving__container--articleHeader"><a class="eyebrow__LinkWrapper-sc-tqc2sf-0 gxGKFd article-header__eyebrow irving__term-link irving__term-link--eyebrow" href="https://market-values.thebusinessdownload.com/category/stocks-and-bonds/" rel="" target=""><div class="default__TextWrapper-sc-hmou3q-0 nVGhA irving__term-name irving__term-name--default">Markets</div></a><h1 class="primaryFontHeading__TextWrapper-sc-1otf4oo-0 singleHeading__TextWrapper-sc-1rx3zam-0 lvUFQ fbNMDh article-header__post-title irving__post-title irving__post-title--singleHeading">Panasonic Bets On EV Market With $4 Billion Kansas Battery Plant</h1></div><div class="articleMeta__ContainerWrapper-sc-mnxmjt-0 kiZEZ article-meta article-meta--top irving__container irving__container--articleMeta"><div class="default__SocialSharingWrapper-sc-1ap9xvz-0 fInWHe article-meta__social-sharing irving__post-social-sharing irving__post-social-sharing--pill"><ul class="pill__SocialSharingList-sc-19unuas-0 hpxHWY post-social-sharing__list"><li class="pill__SocialSharingItemWrapper-sc-19unuas-1 iWrpEJ facebook"><a class="default__LinkWrapper-sc-iyf4mi-0 hcvtma --default" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmarket-values.thebusinessdownload.com%2Fpanasonic-bets-on-ev-market-with-4-billion-kansas-battery-plant%2F" rel="" target="_blank"><span class="pill__IconWrapper-sc-19unuas-2 dAumzr facebook"><svg stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 320 512" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg"><title>Share on facebook</title><path d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z"></path></svg></span></a></li><li class="pill__SocialSharingItemWrapper-sc-19unuas-1 iWrpEJ twitter"><a class="default__LinkWrapper-sc-iyf4mi-0 hcvtma --default" href="https://twitter.com/intent/tweet?text=Panasonic%20Bets%20On%20EV%20Market%20With%20%244%20Billion%20Kansas%20Battery%20Plant&amp;url=https%3A%2F%2Fmarket-values.thebusinessdownload.com%2Fpanasonic-bets-on-ev-market-with-4-billion-kansas-battery-plant%2F" rel="" target="_blank"><span class="pill__IconWrapper-sc-19unuas-2 dAumzr twitter"><svg stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 24 24" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg"><title>Share on twitter</title><path fill-rule="evenodd" d="M24,4.3086 C23.117,4.7006 22.168,4.9646 21.172,5.0836 C22.188,4.4746 22.969,3.5096 23.337,2.3596 C22.386,2.9246 21.332,3.3336 20.21,3.5556 C19.312,2.5976 18.032,1.9996 16.616,1.9996 C13.897,1.9996 11.692,4.2046 11.692,6.9236 C11.692,7.3096 11.736,7.6856 11.82,8.0456 C7.728,7.8406 4.099,5.8806 1.671,2.9006 C1.247,3.6286 1.004,4.4736 1.004,5.3766 C1.004,7.0846 1.873,8.5926 3.195,9.4756 C2.388,9.4486 1.628,9.2276 0.964,8.8596 L0.964,8.9206 C0.964,11.3066 2.661,13.2966 4.914,13.7486 C4.501,13.8626 4.065,13.9216 3.617,13.9216 C3.299,13.9216 2.991,13.8906 2.69,13.8336 C3.317,15.7896 5.135,17.2136 7.29,17.2536 C5.604,18.5736 3.481,19.3606 1.175,19.3606 C0.777,19.3606 0.385,19.3376 0,19.2926 C2.179,20.6886 4.767,21.5046 7.548,21.5046 C16.605,21.5046 21.557,14.0016 21.557,7.4946 C21.557,7.2816 21.552,7.0696 21.543,6.8586 C22.505,6.1636 23.34,5.2966 24,4.3086"></path></svg></span></a></li><li class="pill__SocialSharingItemWrapper-sc-19unuas-1 iWrpEJ reddit"><a class="default__LinkWrapper-sc-iyf4mi-0 hcvtma --default" href="http://www.reddit.com/submit/?title=Panasonic%20Bets%20On%20EV%20Market%20With%20%244%20Billion%20Kansas%20Battery%20Plant&amp;url=https%3A%2F%2Fmarket-values.thebusinessdownload.com%2Fpanasonic-bets-on-ev-market-with-4-billion-kansas-battery-plant%2F" rel="" target="_blank"><span class="pill__IconWrapper-sc-19unuas-2 dAumzr reddit"><svg stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 24 24" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg"><title>Share on reddit</title><path fill-rule="evenodd" d="M15.57,15.284 C14.673,15.284 13.91925,14.5565 13.91925,13.6595 C13.91925,12.7625 14.673,12.011 15.57,12.011 C16.467,12.011 17.1945,12.7625 17.1945,13.6595 C17.1945,14.5565 16.467,15.284 15.57,15.284 M15.951,18.437 C15.1155,19.27175 13.827,19.6775 12.012,19.6775 C12.00825,19.6775 12.00375,19.67675 11.99925,19.67675 C11.9955,19.67675 11.991,19.6775 11.9865,19.6775 C10.1715,19.6775 8.88375,19.27175 8.049,18.437 C7.7925,18.1805 7.7925,17.76575 8.049,17.51 C8.30475,17.25425 8.7195,17.25425 8.976,17.51 C9.552,18.086 10.53675,18.3665 11.9865,18.3665 C11.991,18.3665 11.9955,18.36725 11.99925,18.36725 C12.00375,18.36725 12.00825,18.3665 12.012,18.3665 C13.46175,18.3665 14.44725,18.086 15.024,17.51 C15.2805,17.2535 15.69525,17.25425 15.951,17.51 C16.20675,17.7665 16.20675,18.18125 15.951,18.437 M6.8055,13.6595 C6.8055,12.76325 7.55775,12.011 8.454,12.011 C9.351,12.011 10.0785,12.76325 10.0785,13.6595 C10.0785,14.5565 9.351,15.284 8.454,15.284 C7.55775,15.284 6.8055,14.5565 6.8055,13.6595 M19.998,3.311 C20.6055,3.311 21.09975,3.80525 21.09975,4.412 C21.09975,5.0195 20.6055,5.51375 19.998,5.51375 C19.3905,5.51375 18.89625,5.0195 18.89625,4.412 C18.89625,3.80525 19.3905,3.311 19.998,3.311 M24,11.87525 C24,10.2845 22.70625,8.99075 21.1155,8.99075 C20.427,8.99075 19.79475,9.23375 19.29825,9.638 C17.5395,8.5325 15.3075,7.8665 12.915,7.7255 L14.163,3.77975 L17.59275,4.5875 C17.68275,5.83625 18.72675,6.82475 19.998,6.82475 C21.32775,6.82475 22.41,5.7425 22.41,4.412 C22.41,3.08225 21.32775,2 19.998,2 C19.068,2 18.2595,2.5295 17.85675,3.30275 L13.87125,2.3645 C13.5375,2.28575 13.2,2.47775 13.0965,2.80475 L11.547,7.70225 C8.96925,7.76525 6.546,8.4335 4.65825,9.6035 C4.1685,9.22025 3.55275,8.99075 2.8845,8.99075 C1.29375,8.99075 0,10.2845 0,11.87525 C0,12.8585 0.495,13.72775 1.24875,14.24825 C1.21725,14.477 1.20075,14.70725 1.20075,14.9405 C1.20075,16.92875 2.3565,18.77825 4.455,20.14775 C6.4665,21.461 9.129,22.184 11.95125,22.184 C14.7735,22.184 17.436,21.461 19.4475,20.14775 C21.546,18.77825 22.70175,16.92875 22.70175,14.9405 C22.70175,14.72825 22.6875,14.5175 22.66125,14.30825 C23.46525,13.796 24,12.89675 24,11.87525"></path></svg></span></a></li><li class="pill__SocialSharingItemWrapper-sc-19unuas-1 iWrpEJ pinterest"><a class="default__LinkWrapper-sc-iyf4mi-0 hcvtma --default" href="https://pinterest.com/pin/create/button?description=%3Cp%3EPanasonic%20Holdings%20made%20a%20big%20bet%20on%20the%20U.S.%20electric%20vehicle%20market%20over%20the%20summer%2C%20as%20the%20Japanese%20electronics%20giant%20announced%20plans%20to%20build%20a%20massive%2C%20%244%20billion%20battery%20plant%20in%20Kansas%20that%20will%20supply%20cells%20to%20Tesla%20and%20other%20EV%20manufacturers.%20The%20plant%20will%20be%20located%20in%20a%20suburb%20of%20Kansas%20City%20and%20will%20%5B%26hellip%3B%5D%3C%2Fp%3E%0A&amp;media=https%3A%2F%2Fmarket-values-admin.thebusinessdownload.com%2Fwp-content%2Fuploads%2Fsites%2F31%2F2022%2F12%2FScreen-Shot-2022-12-22-at-11.43.24-AM.png&amp;url=https%3A%2F%2Fmarket-values.thebusinessdownload.com%2Fpanasonic-bets-on-ev-market-with-4-billion-kansas-battery-plant%2F" rel="" target="_blank"><span class="pill__IconWrapper-sc-19unuas-2 dAumzr pinterest"><svg stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 24 24" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg"><title>Share on pinterest</title><path fill-rule="evenodd" d="M12,0 C5.37225,0 0,5.37225 0,12 C0,17.0835 3.16275,21.426 7.62675,23.17425 C7.52175,22.22475 7.42725,20.76825 7.66875,19.73175 C7.88625,18.79575 9.07575,13.767 9.07575,13.767 C9.07575,13.767 8.7165,13.0485 8.7165,11.98575 C8.7165,10.317 9.684,9.07125 10.88775,9.07125 C11.9115,9.07125 12.4065,9.84 12.4065,10.76175 C12.4065,11.7915 11.751,13.3305 11.41275,14.757 C11.13,15.95175 12.01125,16.926 13.1895,16.926 C15.3225,16.926 16.962,14.67675 16.962,11.43075 C16.962,8.5575 14.89725,6.54825 11.949,6.54825 C8.535,6.54825 6.531,9.1095 6.531,11.75625 C6.531,12.7875 6.92775,13.89375 7.4235,14.4945 C7.52175,14.61375 7.536,14.71725 7.50675,14.83875 C7.416,15.21825 7.2135,16.03275 7.17375,16.2 C7.12125,16.419 6.99975,16.46625 6.7725,16.3605 C5.27325,15.66225 4.3365,13.4715 4.3365,11.71125 C4.3365,7.926 7.08675,4.44975 12.2655,4.44975 C16.428,4.44975 19.6635,7.416 19.6635,11.3805 C19.6635,15.516 17.05575,18.8445 13.43625,18.8445 C12.2205,18.8445 11.0775,18.21225 10.686,17.466 C10.686,17.466 10.0845,19.75725 9.93825,20.319 C9.6675,21.36075 8.93625,22.66725 8.4465,23.4645 C9.57,23.8125 10.76325,24 12,24 C18.62775,24 24,18.627 24,12 C24,5.37225 18.62775,0 12,0"></path></svg></span></a></li></ul></div><div class="sidebar__BylineWrapper-sc-135rg5d-0 dFphtv article-meta__byline lede-common__post-byline lede-common__post-byline--sidebar"><div class="sidebar__AuthorsWrapper-sc-135rg5d-1 kTXgkr post-byline__authors-wrapper"><div class="sidebar__Avatars-sc-135rg5d-3 cYVCSw post-byline__grouped-avatars"><div class="default__Element-sc-8r6934-0 Eajbf post-byline__left irving__fragment irving__fragment--default"><a class="default__LinkWrapper-sc-iyf4mi-0 hcvtma irving__link irving__link--default" aria-hidden="true" href="https://market-values.thebusinessdownload.com/author/vance-cariagan/" rel="" target="" tabindex="-1"><figure class="default__FigureWrapper-sc-1comlmy-0 fjaYGN post-byline__avatar irving__image irving__image--default"><span style="padding-bottom:100%" class="default__ImageWrapper-sc-1comlmy-1 hnRmkg"><img alt="" loading="lazy" src="https://ui-avatars.com/api/?background=1a3b5b&amp;color=ffffff&amp;name=Vance Cariaga" srcSet="" sizes="" class="default__ImageTag-sc-1comlmy-2 jDWYqd"/></span></figure></a></div></div><div class="sidebar__AuthorNames-sc-135rg5d-2 cqTYOK post-byline__author-names"><span class="default__AuthorWrapper-sc-3fiqtm-2 cAJsvb post-byline__author"><a class="default__LinkWrapper-sc-iyf4mi-0 hcvtma post-byline__author-link irving__link irving__link--default" href="https://market-values.thebusinessdownload.com/author/vance-cariagan/" rel="" target=""><span class="default__TextWrapper-sc-hmou3q-0 nVGhA irving__text irving__text--default">Vance Cariaga</span></a></span></div></div></div><div class="timestamp__TextWrapper-sc-1uu26yx-0 cQtkgl article-meta__post-timestamp lede-common__post-timestamp lede-common__post-timestamp--timestamp"><div class="post-date">9:00 AM GMT+0000 on Dec 29, 2022</div> </div></div><div class="default__ContainerWrapper-sc-1k8y94x-0 bTqzht article-featured-image irving__container irving__container--default" id="single_media"><figure class="article__FigureWrapper-sc-7s8aer-0 dImHIS irving__post-featured-image irving__post-featured-image--article"><span style="padding-bottom:56.25%" class="article__ImageWrapper-sc-7s8aer-1 cLpHBB"><img alt="" height="654" loading="lazy" src="https://market-values-admin.thebusinessdownload.com/wp-content/uploads/sites/31/2022/12/Screen-Shot-2022-12-22-at-11.43.24-AM.png?w=1200" srcSet="https://market-values-admin.thebusinessdownload.com/wp-content/uploads/sites/31/2022/12/Screen-Shot-2022-12-22-at-11.43.24-AM.png 1568w, https://market-values-admin.thebusinessdownload.com/wp-content/uploads/sites/31/2022/12/Screen-Shot-2022-12-22-at-11.43.24-AM.png?resize=300,163 300w, https://market-values-admin.thebusinessdownload.com/wp-content/uploads/sites/31/2022/12/Screen-Shot-2022-12-22-at-11.43.24-AM.png?resize=768,418 768w, https://market-values-admin.thebusinessdownload.com/wp-content/uploads/sites/31/2022/12/Screen-Shot-2022-12-22-at-11.43.24-AM.png?resize=1024,558 1024w, https://market-values-admin.thebusinessdownload.com/wp-content/uploads/sites/31/2022/12/Screen-Shot-2022-12-22-at-11.43.24-AM.png?resize=1536,837 1536w, https://market-values-admin.thebusinessdownload.com/wp-content/uploads/sites/31/2022/12/Screen-Shot-2022-12-22-at-11.43.24-AM.png?resize=1080,588 1080w, https://market-values-admin.thebusinessdownload.com/wp-content/uploads/sites/31/2022/12/Screen-Shot-2022-12-22-at-11.43.24-AM.png?resize=88,48 88w, https://market-values-admin.thebusinessdownload.com/wp-content/uploads/sites/31/2022/12/Screen-Shot-2022-12-22-at-11.43.24-AM.png?resize=564,307 564w, https://market-values-admin.thebusinessdownload.com/wp-content/uploads/sites/31/2022/12/Screen-Shot-2022-12-22-at-11.43.24-AM.png?resize=615,335 615w, https://market-values-admin.thebusinessdownload.com/wp-content/uploads/sites/31/2022/12/Screen-Shot-2022-12-22-at-11.43.24-AM.png?resize=140,76 140w, https://market-values-admin.thebusinessdownload.com/wp-content/uploads/sites/31/2022/12/Screen-Shot-2022-12-22-at-11.43.24-AM.png?resize=600,327 600w, https://market-values-admin.thebusinessdownload.com/wp-content/uploads/sites/31/2022/12/Screen-Shot-2022-12-22-at-11.43.24-AM.png?resize=1200,654 1200w, https://market-values-admin.thebusinessdownload.com/wp-content/uploads/sites/31/2022/12/Screen-Shot-2022-12-22-at-11.43.24-AM.png?resize=1366,744 1366w" sizes="(max-width: 350px) 350px, (max-width: 1058px) 768px, (max-width: 1700px) 1080px, 2400px" width="1200" class="article__ImageTag-sc-7s8aer-2 ehmVhs"/></span><div class="article__ImageMeta-sc-7s8aer-3 cAboZX"><span class="article__ImageCredit-sc-7s8aer-5 ieDIYX"><a href="https://na.panasonic.com/us/news/panasonic-energy-and-kansas-partner-advance-plans-us-based-ev-battery-facility">na.panasonic </a></span></div></figure></div></div><div class="default__ContainerWrapper-sc-1k8y94x-0 bTqzht article-content-container irving__container irving__container--default"><div class="default__ContainerWrapper-sc-1k8y94x-0 bTqzht article-content irving__container irving__container--default"><div><div class="articleContent__Wrapper-sc-1rqfqf-0 bDtujo lede-common__article-content no-pico-content lede-common__gutenberg-content lede-common__gutenberg-content--articleContent"><p>Panasonic Holdings made a big bet on the U.S. electric vehicle market over the summer, as the Japanese electronics giant announced plans to <a rel="noreferrer noopener" target="_blank" href="https://www.forbes.com/sites/alanohnsman/2022/07/13/teslas-long-time-partner-panasonic-building-4-billion-ev-battery-plant-in-kansas/?sh=7f716fae6c51">build a massive, $4 billion battery plant in Kansas</a> that will supply cells to Tesla and other EV manufacturers.</p><h3 class="has-light-gray-background-color has-background">The plant will be located in a suburb of Kansas City and will create as many as 4,000 jobs when it opens later this decade,</h3><p><a rel="noreferrer noopener" target="_blank" href="https://news.panasonic.com/global/press/data/2022/07/en220714-3/en220714-3-1.pdf">Panasonic Energy said in the July 14 announcement</a>. Upon completion, it will be one of the biggest battery plants in the United States. Kansas reportedly landed the project after rolling out <a rel="noreferrer noopener" target="_blank" href="https://www.kcur.org/news/2022-07-15/even-at-200-000-a-job-kansas-paid-below-the-going-rate-in-its-deal-to-land-a-panasonic-factory">$829 million in incentives</a>. “With this major development, Kansas is being recognized around the world for our talented workforce, innovative environment and quality of life,” <a rel="noreferrer noopener" target="_blank" href="https://www.moran.senate.gov/public/index.cfm/2022/7/sen-moran-state-leadership-announce-historic-economic-development-project-for-kansas">said</a> U.S. Senator Jerry Moran. </p><figure class="wp-block-image aligncenter"><img alt="" src="https://lh3.googleusercontent.com/Pq_jc1M0xrCYyZHGdmTp3kq4a2T1a-9__s8Vs6UNE7JVMXMmFn8TG9GeY8asC6O3U6i9aczjtvjvfGHIJoZKB9eBorXq-9g2vvpDzmsiQJV8FK0tExcYJGzny8qMGDjibNL44EuoXjUFLZWhG_hiKkS5bmnJtdLY2QrkNorsPON_MBCOwgV2ujQGYPCSIA" decoding="async"/><figcaption class="wp-element-caption">Photo Courtesy <a rel="noreferrer noopener" target="_blank" href="https://na.panasonic.com/us/news/panasonic-energy-and-kansas-partner-advance-plans-us-based-ev-battery-facility">na.panasonic </a></figcaption></figure><p>Panasonic is Tesla’s main battery supplier and already works with the Elon Musk-led company at a Gigafactory in Sparks, Nevada. The Nevada plant is among the world’s lithium-ion battery factories, having surpassed 6 billion EV battery cells shipped since opening five years ago. </p><p>The new Kansas plant is expected to supply batteries to both Tesla and other EV companies that plan to use cylindrical cells. Panasonic spent months scouting locations for a “mega factory” either in either Oklahoma or Kansas that can mass produce new high-capacity lithium-ion batteries that will significantly increase the range of EVs, according to the Green Car Reports website. Gov. Laura Kelly called it the “largest private investment in Kansas history,” and one that will be “transformative for the Kansas economy.” </p><p>Locating the plant in Kansas is a good strategic fit because of its proximity to Tesla’s <a rel="noreferrer noopener" target="_blank" href="https://www.tesla.com/giga-texas">new Gigafactory in Austin, Texas</a>, as well as rival <a rel="noreferrer noopener" target="_blank" href="https://stories.rivian.com/vehicle-plant-tour-normal-illinois">Rivian’s plant in Normal, Illinois</a>. The Kansas location will also be close to where Ford assembles E-Transit vans. Panasonic has already supplied Ford with cells for some of its hybrid vehicles.</p><p>At the time of the announcement, Panasonic had not confirmed which cell types it will manufacture at the new plant, though at least part of its focus will likely be on producing Tesla’s larger 4680 format. As Reuters reported, Panasonic is working to supply Tesla with the 4680 model, beginning with production in the next fiscal year.</p><figure class="wp-block-image aligncenter"><img alt="" src="https://lh5.googleusercontent.com/NpYTAKBsOu7hvSne4j06Im_9Q2d9cfqpLf3IrfYQvpopoGkPyh6YzC90BSk8gJnEv8hmtfPpdudr1BbV3dTVmI5EWMoIc1tD-xsei4ql2mG78lGaQTnzg67SSt6sHXNKHawWqglGkj4TVYpbWygx8PEgWXNtd2O8on8hqMdwY9zgz54OLJ-3AAxXGCprDw" decoding="async"/><figcaption class="wp-element-caption">Photo Courtesy <a rel="noreferrer noopener" target="_blank" href="https://na.panasonic.com/us/news/panasonic-energy-and-kansas-partner-advance-plans-us-based-ev-battery-facility">na.panasonic </a></figcaption></figure><p>Whatever type of batteries the Kansas plant produces, it is part of a broader move by battery and EV companies to ramp up production to meet an expected rise in demand for electric and hybrid vehicles.</p><p>Hyundai Motor unveiled plans to invest $5.5 billion into a Georgia plant that will make both EVs and batteries. That followed the news that General Motors and LG Chem will build a $2.6 billion battery plant in Michigan. Last year, Ford announced that it will partner with South Korea’s SK Innovation to spend more than $11 billion on battery production facilities in Kentucky and Tennessee.</p><p>The EV industry’s rapid expansion aligns with U.S. government plans to transition the country toward electric vehicles and away from those that run on gasoline. The Biden administration has said it <a rel="noreferrer noopener" target="_blank" href="https://www.cnbc.com/2022/05/02/white-house-announces-3point1-billion-for-us-ev-battery-manufacturing-.html">wants fully electric vehicles to make up more than half of U.S. new-car sales by 2030</a>. The government’s plans include expanding the number of EV charging stations in the country as well as accelerating the production of EVs, batteries, and related components.</p><figure class="wp-block-image aligncenter"><img alt="" src="https://lh4.googleusercontent.com/UnVlvpkzEeVwytg4wXeJZbsZhDo2xOaeU0-ID7uvIQilxzLhg6Q1PzlddRAFCbsZFlU5tnvm4yfWR20fAAmj6LYHslkzKx9y6BtGwbotiUxi5Bp7-pN9Yaxj-Hi7FM3sZZNPLnAfC9BIrjwbyOagRg2yhVd6QVMx1blFbOTMdyXNmsp2v23kYk8wCwTlHQ" decoding="async"/><figcaption class="wp-element-caption">Photo Courtesy <a rel="noreferrer noopener" target="_blank" href="https://na.panasonic.com/us/news/panasonic-energy-and-kansas-partner-advance-plans-us-based-ev-battery-facility">na.panasonic </a></figcaption></figure><p>In May, the federal government <a rel="noreferrer noopener" target="_blank" href="https://www.cnbc.com/2022/05/02/white-house-announces-3point1-billion-for-us-ev-battery-manufacturing-.html">announced</a> it will provide $3.1 billion in funding to support efforts to make electric vehicle batteries and components in the U.S. Separately, the U.S. Department of Energy announced that an additional $60 million will be available to support the reuse and recycling of used EV batteries. The aim is to establish a robust domestic supply chain so the U.S. can reduce its reliance on foreign suppliers.</p><p>The Panasonic deal itself was put together after <a rel="noreferrer noopener" target="_blank" href="https://www.reuters.com/technology/panasonic-build-ev-battery-plant-tesla-kansas-nikkei-2022-07-13/">President Joe Biden spoke with Panasonic executives during a May trip to Japan</a>, Reuters reported. </p><p>“With the increased electrification of the automotive market, expanding battery production in the United States is critical to help meet demand,” Panasonic Energy President Kazuo Tadanobu said in a statement.</p><div class="default__NewsletterMailchimpWrapper-sc-xknde0-0 gCgren wp-block-lede-common-newsletter-mailchimp lede-common__newsletter-mailchimp lede-common__newsletter-mailchimp--default"><div class="default__InnerWrapper-sc-xknde0-1 fmiMYe newsletter-block__inner lede-common__article-content"><h3 class="default__TextWrapper-sc-hmou3q-0 nVGhA newsletter-block__title irving__text irving__text--default">Sign up here for our weekly update on the biggest stories in ESG investing and sustainable finance!</h3><p class="default__TextWrapper-sc-hmou3q-0 nVGhA newsletter-block__teaser irving__text irving__text--default"><strong>Introducing the leaders and corporations of today poised to become the change makers of tomorrow. Stay up to date with the latest capital markets activities of companies that care for our planet.</strong></p><form class="default__SignUpForm-sc-xknde0-2 dyEFYJ newsletter-block__form"><label class="default__Label-sc-xknde0-4 giKfkJ newsletter-block__label" for="email"><span class="default__LabelText-sc-xknde0-5 cZWLix">Email Address</span><input type="email" id="email" name="email" placeholder="Email Address" value="" class="default__TextInput-sc-xknde0-3 fRhsxf newsletter-block__input"/></label><button class="default__SubmitButton-sc-xknde0-6 cyrIxr newsletter-block__button" type="submit"><span class="default__SubmitText-sc-xknde0-7 jvNDih"><span class="default__TextWrapper-sc-hmou3q-0 nVGhA newsletter-block__buttonText irving__text irving__text--default">Submit</span></span><svg stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 16 16" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" d="M10.146 4.646a.5.5 0 01.708 0l3 3a.5.5 0 010 .708l-3 3a.5.5 0 01-.708-.708L12.793 8l-2.647-2.646a.5.5 0 010-.708z" clip-rule="evenodd"></path><path fill-rule="evenodd" d="M2 8a.5.5 0 01.5-.5H13a.5.5 0 010 1H2.5A.5.5 0 012 8z" clip-rule="evenodd"></path></svg></button></form></div></div><div style="height:1px;left:0;margin:0 auto;position:absolute;pointer-events:none;right:0;top:50%;width:1px" id="wp-irving-gtm-article-midpoint"></div></div></div></div><div class="default__ContainerWrapper-sc-1k8y94x-0 bTqzht sponsorship-sidebar irving__container irving__container--default"><div class="default__ContainerWrapper-sc-1k8y94x-0 bTqzht cdm__custom-sponsorship irving__container irving__container--default"><div class="default__TextWrapper-sc-hmou3q-0 nVGhA cdm__custom-sponsorship__header irving__text irving__text--default">Advertisement</div><div class="default__ContainerWrapper-sc-1k8y94x-0 bTqzht cdm__custom-sponsorship__ad irving__container irving__container--default"><div class="default__Wrapper-sc-iqbbvk-0 jbihHF align-center"><div class="adunitContainer"><div class="adBox" id="cdm-article-sponsor-tbd-article-sponsor-60459"></div></div></div></div></div></div></div><div class="contentWidth__ContainerWrapper-sc-1p9n6rf-0 gnvRpv irving__container irving__container--contentWidth"><div class="articleFooter__ContainerWrapper-sc-a63u0e-0 bZvvzJ article-footer irving__container irving__container--articleFooter"><div class="footer__BylineWrapper-sc-1f6mdfe-0 csoLvc lede-common__post-byline-river lede-common__post-byline-river--footer"><div class="footer__AuthorsWrapper-sc-1f6mdfe-1 cDqyrq post-byline-river__authors-wrapper"><div class="footer__AuthorWrapper-sc-1f6mdfe-2 FFtmS post-byline-river__author"><div class="default__Element-sc-8r6934-0 Eajbf post-byline-river__left irving__fragment irving__fragment--default"><a class="default__LinkWrapper-sc-iyf4mi-0 hcvtma irving__link irving__link--default" aria-hidden="true" href="https://market-values.thebusinessdownload.com/author/vance-cariagan/" rel="" target="" tabindex="-1"><figure class="default__FigureWrapper-sc-1comlmy-0 fjaYGN post-byline-river__avatar irving__image irving__image--default"><span style="padding-bottom:100%" class="default__ImageWrapper-sc-1comlmy-1 hnRmkg"><img alt="" loading="lazy" src="https://ui-avatars.com/api/?background=1a3b5b&amp;color=ffffff&amp;name=Vance Cariaga" srcSet="" sizes="" class="default__ImageTag-sc-1comlmy-2 jDWYqd"/></span></figure></a></div><div class="default__Element-sc-8r6934-0 Eajbf post-byline-river__right irving__fragment irving__fragment--default"><a class="default__LinkWrapper-sc-iyf4mi-0 hcvtma post-byline-river__author-link irving__link irving__link--default" href="https://market-values.thebusinessdownload.com/author/vance-cariagan/" rel="" target=""><span class="default__TextWrapper-sc-hmou3q-0 nVGhA irving__text irving__text--default">Vance Cariaga</span></a><p class="default__TextWrapper-sc-hmou3q-0 nVGhA post-byline-river__short-bio irving__text irving__text--default">Vance is a contributor to Consensus covering primarily business and sustainability. He graduated with a BA in English from Appalachian State University and also studied journalism at the University of South Carolina. Previously he worked as an editor and reporter for a variety of publications and websites, including Investor’s Business Daily, the Charlotte Business Journal, the Charlotte Observer, Street & Smith’s Sports Business Journal, Seek Business Capital and GOBankingRates. His reporting has won awards from the Society of Professional Journalists, while his fiction has won awards from Writer’s Digest. He spends his free time biking, reading crime novels, listening to jazz, cooking and watching too much sports on TV.</p></div></div></div></div><div class="relatedTagsHorizontal__ContainerWrapper-sc-7yqmm0-0 brCpSY lede-common__term-list lede-common__term-list--relatedTagsHorizontal" id="related_tags"><h2 class="termListHeading__TextWrapper-sc-1tm27v6-0 bDIvCZ irving__text irving__text--termListHeading" id="related_tags_title">Read More: </h2><ul class="default__ContainerWrapper-sc-1k8y94x-0 bTqzht related-tags__inner-wrapper irving__container irving__container--default"><li class="default__ContainerWrapper-sc-1k8y94x-0 bTqzht irving__container irving__container--default"><a class="default__LinkWrapper-sc-iyf4mi-0 hcvtma irving__term-link irving__term-link--default" href="https://market-values.thebusinessdownload.com/tag/batteries/" rel="" target=""><span class="default__TextWrapper-sc-hmou3q-0 nVGhA irving__term-name irving__term-name--default">batteries</span></a></li><li class="default__ContainerWrapper-sc-1k8y94x-0 bTqzht irving__container irving__container--default"><a class="default__LinkWrapper-sc-iyf4mi-0 hcvtma irving__term-link irving__term-link--default" href="https://market-values.thebusinessdownload.com/tag/kansas/" rel="" target=""><span class="default__TextWrapper-sc-hmou3q-0 nVGhA irving__term-name irving__term-name--default">Kansas</span></a></li><li class="default__ContainerWrapper-sc-1k8y94x-0 bTqzht irving__container irving__container--default"><a class="default__LinkWrapper-sc-iyf4mi-0 hcvtma irving__term-link irving__term-link--default" href="https://market-values.thebusinessdownload.com/tag/kansas-city/" rel="" target=""><span class="default__TextWrapper-sc-hmou3q-0 nVGhA irving__term-name irving__term-name--default">Kansas City</span></a></li><li class="default__ContainerWrapper-sc-1k8y94x-0 bTqzht irving__container irving__container--default"><a class="default__LinkWrapper-sc-iyf4mi-0 hcvtma irving__term-link irving__term-link--default" href="https://market-values.thebusinessdownload.com/tag/markets/" rel="" target=""><span class="default__TextWrapper-sc-hmou3q-0 nVGhA irving__term-name irving__term-name--default">Markets</span></a></li></ul></div><div class="default__ContainerWrapper-sc-1k8y94x-0 bTqzht article-river irving__container irving__container--default"><h2 class="heading2__TextWrapper-sc-wwenvi-0 fpHocr irving__text irving__text--heading2">The Latest</h2><div class="default__PostCardWrapper-sc-19zlpj1-0 cIduiN lede-common__post-card lede-common__post-card--default"><div class="default__PostCardColumnOne-sc-19zlpj1-1 gKsxyC post-card__column-one"><a class="default__LinkWrapper-sc-iyf4mi-0 hcvtma post-card__title irving__post-permalink irving__post-permalink--default" href="https://market-values.thebusinessdownload.com/panasonic-bets-on-ev-market-with-4-billion-kansas-battery-plant/" rel="" target=""><h3 class="default__TextWrapper-sc-hmou3q-0 nVGhA irving__post-title irving__post-title--default">Panasonic Bets On EV Market With $4 Billion Kansas Battery Plant</h3></a><div class="default__EyebrowWrapper-sc-19zlpj1-3 gxNolL post-card__eyebrow-wrapper"><a class="default__LinkWrapper-sc-iyf4mi-0 hcvtma post-card__eyebrow irving__term-link irving__term-link--default" href="https://market-values.thebusinessdownload.com/category/stocks-and-bonds/" rel="" target=""><div class="default__TextWrapper-sc-hmou3q-0 nVGhA irving__term-name irving__term-name--default">Markets</div></a></div><div class="default__ContainerWrapper-sc-1k8y94x-0 bTqzht post-card__meta irving__container irving__container--default"><div class="postCard__BylineWrapper-sc-1yo0h0p-0 dzySHx post-card__byline lede-common__post-byline lede-common__post-byline--postCard"><div class="postCard__AuthorsWrapper-sc-1yo0h0p-1 bdBxnL post-byline__authors-wrapper"><div class="postCard__Avatars-sc-1yo0h0p-4 bDkrjh post-byline__grouped-avatars"><div class="default__Element-sc-8r6934-0 Eajbf post-byline__left irving__fragment irving__fragment--default"></div></div><div class="postCard__AuthorNames-sc-1yo0h0p-2 kSdoVc post-byline__author-names"><div class="postCard__AuthorWrapper-sc-1yo0h0p-3 giMnei post-byline__author"><a class="default__LinkWrapper-sc-iyf4mi-0 hcvtma post-byline__author-link irving__link irving__link--default" href="https://market-values.thebusinessdownload.com/author/vance-cariagan/" rel="" target=""><span class="default__TextWrapper-sc-hmou3q-0 nVGhA irving__text irving__text--default">Vance Cariaga</span></a></div></div></div></div></div></div><div class="default__PostCardColumnTwo-sc-19zlpj1-2 utRSw post-card__column-two"><a class="default__LinkWrapper-sc-iyf4mi-0 hcvtma post-card__featured-image irving__post-permalink irving__post-permalink--default" aria-hidden="true" href="https://market-values.thebusinessdownload.com/panasonic-bets-on-ev-market-with-4-billion-kansas-battery-plant/" rel="" target="" tabindex="-1"><figure class="default__FigureWrapper-sc-1comlmy-0 fjaYGN irving__post-featured-image irving__post-featured-image--default"><span style="padding-bottom:66.67%" class="default__ImageWrapper-sc-1comlmy-1 hnRmkg"><img alt="" height="854" loading="lazy" src="https://market-values-admin.thebusinessdownload.com/wp-content/uploads/sites/31/2022/12/Screen-Shot-2022-12-22-at-11.43.24-AM.png?w=1568" srcSet="https://market-values-admin.thebusinessdownload.com/wp-content/uploads/sites/31/2022/12/Screen-Shot-2022-12-22-at-11.43.24-AM.png 1568w, https://market-values-admin.thebusinessdownload.com/wp-content/uploads/sites/31/2022/12/Screen-Shot-2022-12-22-at-11.43.24-AM.png?resize=300,163 300w, https://market-values-admin.thebusinessdownload.com/wp-content/uploads/sites/31/2022/12/Screen-Shot-2022-12-22-at-11.43.24-AM.png?resize=768,418 768w, https://market-values-admin.thebusinessdownload.com/wp-content/uploads/sites/31/2022/12/Screen-Shot-2022-12-22-at-11.43.24-AM.png?resize=1024,558 1024w, https://market-values-admin.thebusinessdownload.com/wp-content/uploads/sites/31/2022/12/Screen-Shot-2022-12-22-at-11.43.24-AM.png?resize=1536,837 1536w, https://market-values-admin.thebusinessdownload.com/wp-content/uploads/sites/31/2022/12/Screen-Shot-2022-12-22-at-11.43.24-AM.png?resize=1080,588 1080w, https://market-values-admin.thebusinessdownload.com/wp-content/uploads/sites/31/2022/12/Screen-Shot-2022-12-22-at-11.43.24-AM.png?resize=88,48 88w, https://market-values-admin.thebusinessdownload.com/wp-content/uploads/sites/31/2022/12/Screen-Shot-2022-12-22-at-11.43.24-AM.png?resize=564,307 564w, https://market-values-admin.thebusinessdownload.com/wp-content/uploads/sites/31/2022/12/Screen-Shot-2022-12-22-at-11.43.24-AM.png?resize=615,335 615w, https://market-values-admin.thebusinessdownload.com/wp-content/uploads/sites/31/2022/12/Screen-Shot-2022-12-22-at-11.43.24-AM.png?resize=140,76 140w, https://market-values-admin.thebusinessdownload.com/wp-content/uploads/sites/31/2022/12/Screen-Shot-2022-12-22-at-11.43.24-AM.png?resize=600,327 600w, https://market-values-admin.thebusinessdownload.com/wp-content/uploads/sites/31/2022/12/Screen-Shot-2022-12-22-at-11.43.24-AM.png?resize=1200,654 1200w, https://market-values-admin.thebusinessdownload.com/wp-content/uploads/sites/31/2022/12/Screen-Shot-2022-12-22-at-11.43.24-AM.png?resize=1366,744 1366w" sizes="(max-width: 767px) 50vw, (max-width: 1080px) 500px, 768px" width="1568" class="default__ImageTag-sc-1comlmy-2 jDWYqd"/></span></figure></a></div></div><div class="default__PostCardWrapper-sc-19zlpj1-0 cIduiN lede-common__post-card lede-common__post-card--default"><div class="default__PostCardColumnOne-sc-19zlpj1-1 gKsxyC post-card__column-one"><a class="default__LinkWrapper-sc-iyf4mi-0 hcvtma post-card__title irving__post-permalink irving__post-permalink--default" href="https://market-values.thebusinessdownload.com/battery-storage-tops-list-for-climate-tech-investors-esg-survey-2/" rel="" target=""><h3 class="default__TextWrapper-sc-hmou3q-0 nVGhA irving__post-title irving__post-title--default">Battery Storage Tops List for Climate Tech Investors: ESG Survey</h3></a><div class="default__EyebrowWrapper-sc-19zlpj1-3 gxNolL post-card__eyebrow-wrapper"><a class="default__LinkWrapper-sc-iyf4mi-0 hcvtma post-card__eyebrow irving__term-link irving__term-link--default" href="https://market-values.thebusinessdownload.com/category/stocks-and-bonds/" rel="" target=""><div class="default__TextWrapper-sc-hmou3q-0 nVGhA irving__term-name irving__term-name--default">Markets</div></a></div><div class="default__ContainerWrapper-sc-1k8y94x-0 bTqzht post-card__meta irving__container irving__container--default"><div class="postCard__BylineWrapper-sc-1yo0h0p-0 dzySHx post-card__byline lede-common__post-byline lede-common__post-byline--postCard"><div class="postCard__AuthorsWrapper-sc-1yo0h0p-1 bdBxnL post-byline__authors-wrapper"><div class="postCard__Avatars-sc-1yo0h0p-4 bDkrjh post-byline__grouped-avatars"><div class="default__Element-sc-8r6934-0 Eajbf post-byline__left irving__fragment irving__fragment--default"></div></div><div class="postCard__AuthorNames-sc-1yo0h0p-2 kSdoVc post-byline__author-names"><div class="postCard__AuthorWrapper-sc-1yo0h0p-3 giMnei post-byline__author"><a class="default__LinkWrapper-sc-iyf4mi-0 hcvtma post-byline__author-link irving__link irving__link--default" href="https://market-values.thebusinessdownload.com/author/bloomberg/" rel="" target=""><span class="default__TextWrapper-sc-hmou3q-0 nVGhA irving__text irving__text--default">Bloomberg</span></a></div></div></div></div></div></div><div class="default__PostCardColumnTwo-sc-19zlpj1-2 utRSw post-card__column-two"><a class="default__LinkWrapper-sc-iyf4mi-0 hcvtma post-card__featured-image irving__post-permalink irving__post-permalink--default" aria-hidden="true" href="https://market-values.thebusinessdownload.com/battery-storage-tops-list-for-climate-tech-investors-esg-survey-2/" rel="" target="" tabindex="-1"><figure class="default__FigureWrapper-sc-1comlmy-0 fjaYGN irving__post-featured-image irving__post-featured-image--default"><span style="padding-bottom:66.67%" class="default__ImageWrapper-sc-1comlmy-1 hnRmkg"><img alt="" height="1600" loading="lazy" src="https://market-values-admin.thebusinessdownload.com/wp-content/uploads/sites/31/2022/12/393438108-3.jpg?w=2400" srcSet="https://market-values-admin.thebusinessdownload.com/wp-content/uploads/sites/31/2022/12/393438108-3.jpg 4000w, https://market-values-admin.thebusinessdownload.com/wp-content/uploads/sites/31/2022/12/393438108-3.jpg?resize=300,200 300w, https://market-values-admin.thebusinessdownload.com/wp-content/uploads/sites/31/2022/12/393438108-3.jpg?resize=768,512 768w, https://market-values-admin.thebusinessdownload.com/wp-content/uploads/sites/31/2022/12/393438108-3.jpg?resize=1024,682 1024w, https://market-values-admin.thebusinessdownload.com/wp-content/uploads/sites/31/2022/12/393438108-3.jpg?resize=1536,1024 1536w, https://market-values-admin.thebusinessdownload.com/wp-content/uploads/sites/31/2022/12/393438108-3.jpg?resize=2048,1365 2048w, https://market-values-admin.thebusinessdownload.com/wp-content/uploads/sites/31/2022/12/393438108-3.jpg?resize=1080,720 1080w, https://market-values-admin.thebusinessdownload.com/wp-content/uploads/sites/31/2022/12/393438108-3.jpg?resize=72,48 72w, https://market-values-admin.thebusinessdownload.com/wp-content/uploads/sites/31/2022/12/393438108-3.jpg?resize=564,376 564w, https://market-values-admin.thebusinessdownload.com/wp-content/uploads/sites/31/2022/12/393438108-3.jpg?resize=615,410 615w, https://market-values-admin.thebusinessdownload.com/wp-content/uploads/sites/31/2022/12/393438108-3.jpg?resize=114,76 114w, https://market-values-admin.thebusinessdownload.com/wp-content/uploads/sites/31/2022/12/393438108-3.jpg?resize=254,169 254w, https://market-values-admin.thebusinessdownload.com/wp-content/uploads/sites/31/2022/12/393438108-3.jpg?resize=507,338 507w, https://market-values-admin.thebusinessdownload.com/wp-content/uploads/sites/31/2022/12/393438108-3.jpg?resize=1013,675 1013w, https://market-values-admin.thebusinessdownload.com/wp-content/uploads/sites/31/2022/12/393438108-3.jpg?resize=2026,1350 2026w, https://market-values-admin.thebusinessdownload.com/wp-content/uploads/sites/31/2022/12/393438108-3.jpg?resize=600,400 600w, https://market-values-admin.thebusinessdownload.com/wp-content/uploads/sites/31/2022/12/393438108-3.jpg?resize=1200,800 1200w, https://market-values-admin.thebusinessdownload.com/wp-content/uploads/sites/31/2022/12/393438108-3.jpg?resize=1366,910 1366w" sizes="(max-width: 767px) 50vw, (max-width: 1080px) 500px, 768px" width="2400" class="default__ImageTag-sc-1comlmy-2 jDWYqd"/></span></figure></a></div></div><div class="default__PostCardWrapper-sc-19zlpj1-0 cIduiN lede-common__post-card lede-common__post-card--default"><div class="default__PostCardColumnOne-sc-19zlpj1-1 gKsxyC post-card__column-one"><a class="default__LinkWrapper-sc-iyf4mi-0 hcvtma post-card__title irving__post-permalink irving__post-permalink--default" href="https://market-values.thebusinessdownload.com/mark-carney-sees-wall-of-opportunity-for-energy-investors/" rel="" target=""><h3 class="default__TextWrapper-sc-hmou3q-0 nVGhA irving__post-title irving__post-title--default">Mark Carney Sees ‘Wall of Opportunity’ for Energy Investors</h3></a><div class="default__EyebrowWrapper-sc-19zlpj1-3 gxNolL post-card__eyebrow-wrapper"><a class="default__LinkWrapper-sc-iyf4mi-0 hcvtma post-card__eyebrow irving__term-link irving__term-link--default" href="https://market-values.thebusinessdownload.com/category/profiles/" rel="" target=""><div class="default__TextWrapper-sc-hmou3q-0 nVGhA irving__term-name irving__term-name--default">Leaders</div></a></div><div class="default__ContainerWrapper-sc-1k8y94x-0 bTqzht post-card__meta irving__container irving__container--default"><div class="postCard__BylineWrapper-sc-1yo0h0p-0 dzySHx post-card__byline lede-common__post-byline lede-common__post-byline--postCard"><div class="postCard__AuthorsWrapper-sc-1yo0h0p-1 bdBxnL post-byline__authors-wrapper"><div class="postCard__Avatars-sc-1yo0h0p-4 bDkrjh post-byline__grouped-avatars"><div class="default__Element-sc-8r6934-0 Eajbf post-byline__left irving__fragment irving__fragment--default"></div></div><div class="postCard__AuthorNames-sc-1yo0h0p-2 kSdoVc post-byline__author-names"><div class="postCard__AuthorWrapper-sc-1yo0h0p-3 giMnei post-byline__author"><a class="default__LinkWrapper-sc-iyf4mi-0 hcvtma post-byline__author-link irving__link irving__link--default" href="https://market-values.thebusinessdownload.com/author/bloomberg/" rel="" target=""><span class="default__TextWrapper-sc-hmou3q-0 nVGhA irving__text irving__text--default">Bloomberg</span></a></div></div></div></div></div></div><div class="default__PostCardColumnTwo-sc-19zlpj1-2 utRSw post-card__column-two"><a class="default__LinkWrapper-sc-iyf4mi-0 hcvtma post-card__featured-image irving__post-permalink irving__post-permalink--default" aria-hidden="true" href="https://market-values.thebusinessdownload.com/mark-carney-sees-wall-of-opportunity-for-energy-investors/" rel="" target="" tabindex="-1"><figure class="default__FigureWrapper-sc-1comlmy-0 fjaYGN irving__post-featured-image irving__post-featured-image--default"><span style="padding-bottom:66.67%" class="default__ImageWrapper-sc-1comlmy-1 hnRmkg"><img alt="" height="1600" loading="lazy" src="https://market-values-admin.thebusinessdownload.com/wp-content/uploads/sites/31/2022/12/393177619-1.jpg?w=2400" srcSet="https://market-values-admin.thebusinessdownload.com/wp-content/uploads/sites/31/2022/12/393177619-1.jpg 5804w, https://market-values-admin.thebusinessdownload.com/wp-content/uploads/sites/31/2022/12/393177619-1.jpg?resize=300,200 300w, https://market-values-admin.thebusinessdownload.com/wp-content/uploads/sites/31/2022/12/393177619-1.jpg?resize=768,512 768w, https://market-values-admin.thebusinessdownload.com/wp-content/uploads/sites/31/2022/12/393177619-1.jpg?resize=1024,683 1024w, https://market-values-admin.thebusinessdownload.com/wp-content/uploads/sites/31/2022/12/393177619-1.jpg?resize=1536,1024 1536w, https://market-values-admin.thebusinessdownload.com/wp-content/uploads/sites/31/2022/12/393177619-1.jpg?resize=2048,1365 2048w, https://market-values-admin.thebusinessdownload.com/wp-content/uploads/sites/31/2022/12/393177619-1.jpg?resize=1080,720 1080w, https://market-values-admin.thebusinessdownload.com/wp-content/uploads/sites/31/2022/12/393177619-1.jpg?resize=72,48 72w, https://market-values-admin.thebusinessdownload.com/wp-content/uploads/sites/31/2022/12/393177619-1.jpg?resize=564,376 564w, https://market-values-admin.thebusinessdownload.com/wp-content/uploads/sites/31/2022/12/393177619-1.jpg?resize=615,410 615w, https://market-values-admin.thebusinessdownload.com/wp-content/uploads/sites/31/2022/12/393177619-1.jpg?resize=114,76 114w, https://market-values-admin.thebusinessdownload.com/wp-content/uploads/sites/31/2022/12/393177619-1.jpg?resize=254,169 254w, https://market-values-admin.thebusinessdownload.com/wp-content/uploads/sites/31/2022/12/393177619-1.jpg?resize=507,338 507w, https://market-values-admin.thebusinessdownload.com/wp-content/uploads/sites/31/2022/12/393177619-1.jpg?resize=1013,675 1013w, https://market-values-admin.thebusinessdownload.com/wp-content/uploads/sites/31/2022/12/393177619-1.jpg?resize=2025,1350 2025w, https://market-values-admin.thebusinessdownload.com/wp-content/uploads/sites/31/2022/12/393177619-1.jpg?resize=600,400 600w, https://market-values-admin.thebusinessdownload.com/wp-content/uploads/sites/31/2022/12/393177619-1.jpg?resize=1200,800 1200w, https://market-values-admin.thebusinessdownload.com/wp-content/uploads/sites/31/2022/12/393177619-1.jpg?resize=1366,911 1366w" sizes="(max-width: 767px) 50vw, (max-width: 1080px) 500px, 768px" width="2400" class="default__ImageTag-sc-1comlmy-2 jDWYqd"/></span></figure></a></div></div><div class="default__PostCardWrapper-sc-19zlpj1-0 cIduiN lede-common__post-card lede-common__post-card--default"><div class="default__PostCardColumnOne-sc-19zlpj1-1 gKsxyC post-card__column-one"><a class="default__LinkWrapper-sc-iyf4mi-0 hcvtma post-card__title irving__post-permalink irving__post-permalink--default" href="https://market-values.thebusinessdownload.com/galvanize-climate-solutions-eyes-efficient-farming-solutions/" rel="" target=""><h3 class="default__TextWrapper-sc-hmou3q-0 nVGhA irving__post-title irving__post-title--default">Galvanize Climate Solutions Eyes Efficient Farming Solutions</h3></a><div class="default__EyebrowWrapper-sc-19zlpj1-3 gxNolL post-card__eyebrow-wrapper"><a class="default__LinkWrapper-sc-iyf4mi-0 hcvtma post-card__eyebrow irving__term-link irving__term-link--default" href="https://market-values.thebusinessdownload.com/category/companies/" rel="" target=""><div class="default__TextWrapper-sc-hmou3q-0 nVGhA irving__term-name irving__term-name--default">Companies</div></a></div><div class="default__ContainerWrapper-sc-1k8y94x-0 bTqzht post-card__meta irving__container irving__container--default"><div class="postCard__BylineWrapper-sc-1yo0h0p-0 dzySHx post-card__byline lede-common__post-byline lede-common__post-byline--postCard"><div class="postCard__AuthorsWrapper-sc-1yo0h0p-1 bdBxnL post-byline__authors-wrapper"><div class="postCard__Avatars-sc-1yo0h0p-4 bDkrjh post-byline__grouped-avatars"><div class="default__Element-sc-8r6934-0 Eajbf post-byline__left irving__fragment irving__fragment--default"></div></div><div class="postCard__AuthorNames-sc-1yo0h0p-2 kSdoVc post-byline__author-names"><div class="postCard__AuthorWrapper-sc-1yo0h0p-3 giMnei post-byline__author"><a class="default__LinkWrapper-sc-iyf4mi-0 hcvtma post-byline__author-link irving__link irving__link--default" href="https://market-values.thebusinessdownload.com/author/vance-cariagan/" rel="" target=""><span class="default__TextWrapper-sc-hmou3q-0 nVGhA irving__text irving__text--default">Vance Cariaga</span></a></div></div></div></div></div></div><div class="default__PostCardColumnTwo-sc-19zlpj1-2 utRSw post-card__column-two"><a class="default__LinkWrapper-sc-iyf4mi-0 hcvtma post-card__featured-image irving__post-permalink irving__post-permalink--default" aria-hidden="true" href="https://market-values.thebusinessdownload.com/galvanize-climate-solutions-eyes-efficient-farming-solutions/" rel="" target="" tabindex="-1"><figure class="default__FigureWrapper-sc-1comlmy-0 fjaYGN irving__post-featured-image irving__post-featured-image--default"><span style="padding-bottom:66.67%" class="default__ImageWrapper-sc-1comlmy-1 hnRmkg"><img alt="" height="288" loading="lazy" src="https://market-values-admin.thebusinessdownload.com/wp-content/uploads/sites/31/2022/12/unnamed-1.jpeg?w=512" srcSet="https://market-values-admin.thebusinessdownload.com/wp-content/uploads/sites/31/2022/12/unnamed-1.jpeg 512w, https://market-values-admin.thebusinessdownload.com/wp-content/uploads/sites/31/2022/12/unnamed-1.jpeg?resize=300,169 300w, https://market-values-admin.thebusinessdownload.com/wp-content/uploads/sites/31/2022/12/unnamed-1.jpeg?resize=85,48 85w, https://market-values-admin.thebusinessdownload.com/wp-content/uploads/sites/31/2022/12/unnamed-1.jpeg?resize=135,76 135w" sizes="(max-width: 767px) 50vw, (max-width: 1080px) 500px, 768px" width="512" class="default__ImageTag-sc-1comlmy-2 jDWYqd"/></span></figure></a></div></div><div class="default__ContainerWrapper-sc-1k8y94x-0 bTqzht river__cta-container irving__container irving__container--default"><a class="riverCta__LinkWrapper-sc-izpvk1-0 hbfRXA irving__link irving__link--riverCta" href="/all/" rel="" target=""><h3 class="default__TextWrapper-sc-hmou3q-0 nVGhA irving__text irving__text--default">See more stories</h3><svg width="14" height="11" fill="none" xmlns="http://www.w3.org/2000/svg" class=""><path d="M8.25 0l-.77.77 4.125 4.18H0v1.1h11.605L7.48 10.23l.77.77 5.5-5.5L8.25 0z"></path></svg></a></div></div></div></div></main></div><footer class="footer__ContainerWrapper-sc-13e4r9q-0 hqBba-d lede-common__site-footer irving__container irving__container--footer"><div class="siteMax__ContainerWrapper-sc-hxpin7-0 cRXgZE site-footer__inner irving__container irving__container--siteMax"><nav data-location="footer-menu-legal" aria-label="footer-menu-legal" class="footer__Wrapper-sc-1kdznum-0 legal__Wrapper-sc-40kk3t-0 cNGtos jtVplO irving__site-menu irving__site-menu--legal"><ul class="footer__Inner-sc-1kdznum-2 legal__Inner-sc-40kk3t-2 eyzWTX DguOI"><li class="footer__ItemWrapper-sc-1kdznum-3 legal__ItemWrapper-sc-40kk3t-3 iQHjQf eRHnsA" title=""><a class="default__LinkWrapper-sc-iyf4mi-0 hcvtma --default" href="http://consensusdigitalmedia.com/editorial-standards/" rel="" target="">Editorial Policy</a><ol class="default__Dropdown-sc-jqbks2-4 dhpJGP"></ol></li><li class="footer__ItemWrapper-sc-1kdznum-3 legal__ItemWrapper-sc-40kk3t-3 iQHjQf eRHnsA" title=""><a class="default__LinkWrapper-sc-iyf4mi-0 hcvtma --default" href="http://consensusdigitalmedia.com/privacy-policy/" rel="" target="">Privacy Policy</a><ol class="default__Dropdown-sc-jqbks2-4 dhpJGP"></ol></li><li class="footer__ItemWrapper-sc-1kdznum-3 legal__ItemWrapper-sc-40kk3t-3 iQHjQf eRHnsA" title=""><a class="default__LinkWrapper-sc-iyf4mi-0 hcvtma --default" href="https://consensusdigitalmedia.com/team/" rel="" target="">Team</a><ol class="default__Dropdown-sc-jqbks2-4 dhpJGP"></ol></li></ul></nav><div class="footerInfo__ContainerWrapper-sc-40sgjt-0 hZqOyv lede-common__footer-info lede-common__footer-info--footerInfo"><div class="default__ContainerWrapper-sc-1k8y94x-0 bTqzht lede-common__footer-info__text irving__container irving__container--default"><a class="default__LinkWrapper-sc-iyf4mi-0 hcvtma irving__link irving__link--default" href="/" rel="" target=""><h2 class="default__TextWrapper-sc-hmou3q-0 nVGhA lede-common__footer-info__text-title irving__text irving__text--default">Market Values</h2></a><div class="default__TextWrapper-sc-hmou3q-0 nVGhA lede-common__footer-info__text-content irving__text irving__text--default">ESG and sustainable news for investors and businesses </div><div class="inverse__SocialLinksWrapper-sc-uizu35-0 hPrRaq irving__social-links irving__social-links--inverse"><ul class="inverse__SocialLinksList-sc-uizu35-1 hfAyxe"><li class="inverse__SocialLinksItem-sc-uizu35-2 czdpuh"><a class="default__LinkWrapper-sc-iyf4mi-0 hcvtma --default" href="https://www.facebook.com/TBDMarketValues" rel="" target=""><span class="inverse__IconWrapper-sc-uizu35-3 ivjEOG facebook"><svg stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 320 512" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg"><title>facebook</title><path d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z"></path></svg></span></a></li><li class="inverse__SocialLinksItem-sc-uizu35-2 czdpuh"><a class="default__LinkWrapper-sc-iyf4mi-0 hcvtma --default" href="https://twitter.com/TBDMarketValues" rel="" target=""><span class="inverse__IconWrapper-sc-uizu35-3 ivjEOG twitter"><svg stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 24 24" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg"><title>twitter</title><path fill-rule="evenodd" d="M24,4.3086 C23.117,4.7006 22.168,4.9646 21.172,5.0836 C22.188,4.4746 22.969,3.5096 23.337,2.3596 C22.386,2.9246 21.332,3.3336 20.21,3.5556 C19.312,2.5976 18.032,1.9996 16.616,1.9996 C13.897,1.9996 11.692,4.2046 11.692,6.9236 C11.692,7.3096 11.736,7.6856 11.82,8.0456 C7.728,7.8406 4.099,5.8806 1.671,2.9006 C1.247,3.6286 1.004,4.4736 1.004,5.3766 C1.004,7.0846 1.873,8.5926 3.195,9.4756 C2.388,9.4486 1.628,9.2276 0.964,8.8596 L0.964,8.9206 C0.964,11.3066 2.661,13.2966 4.914,13.7486 C4.501,13.8626 4.065,13.9216 3.617,13.9216 C3.299,13.9216 2.991,13.8906 2.69,13.8336 C3.317,15.7896 5.135,17.2136 7.29,17.2536 C5.604,18.5736 3.481,19.3606 1.175,19.3606 C0.777,19.3606 0.385,19.3376 0,19.2926 C2.179,20.6886 4.767,21.5046 7.548,21.5046 C16.605,21.5046 21.557,14.0016 21.557,7.4946 C21.557,7.2816 21.552,7.0696 21.543,6.8586 C22.505,6.1636 23.34,5.2966 24,4.3086"></path></svg></span></a></li><li class="inverse__SocialLinksItem-sc-uizu35-2 czdpuh"><a class="default__LinkWrapper-sc-iyf4mi-0 hcvtma --default" href="https://www.linkedin.com/company/market-values/" rel="" target=""><span class="inverse__IconWrapper-sc-uizu35-3 ivjEOG linkedin"><svg stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 24 24" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg"><title>linkedin</title><path fill-rule="evenodd" d="M20.45175,20.45025 L16.89225,20.45025 L16.89225,14.88075 C16.89225,13.5525 16.86975,11.844 15.04275,11.844 C13.191,11.844 12.90825,13.2915 12.90825,14.7855 L12.90825,20.45025 L9.3525,20.45025 L9.3525,8.997 L12.765,8.997 L12.765,10.563 L12.81375,10.563 C13.2885,9.66225 14.4495,8.71275 16.18125,8.71275 C19.78575,8.71275 20.45175,11.08425 20.45175,14.169 L20.45175,20.45025 Z M5.33925,7.4325 C4.1955,7.4325 3.27375,6.50775 3.27375,5.36775 C3.27375,4.2285 4.1955,3.30375 5.33925,3.30375 C6.47775,3.30375 7.4025,4.2285 7.4025,5.36775 C7.4025,6.50775 6.47775,7.4325 5.33925,7.4325 L5.33925,7.4325 Z M7.11975,20.45025 L3.5565,20.45025 L3.5565,8.997 L7.11975,8.997 L7.11975,20.45025 Z M23.00025,0 L1.0005,0 C0.44775,0 0,0.44775 0,0.99975 L0,22.9995 C0,23.55225 0.44775,24 1.0005,24 L23.00025,24 C23.55225,24 24,23.55225 24,22.9995 L24,0.99975 C24,0.44775 23.55225,0 23.00025,0 L23.00025,0 Z"></path></svg></span></a></li></ul></div></div><div class="default__ContainerWrapper-sc-1k8y94x-0 bTqzht lede-common__footer-info__copyright irving__container irving__container--default"><span class="default__TextWrapper-sc-hmou3q-0 nVGhA irving__text irving__text--default">&copy; Copyright 2022</span></div><div class="default__ContainerWrapper-sc-1k8y94x-0 bTqzht lede-common__footer-info__partnership irving__container irving__container--default"><span class="default__TextWrapper-sc-hmou3q-0 nVGhA irving__text irving__text--default">Made in partnership with </span><a class="default__LinkWrapper-sc-iyf4mi-0 hcvtma irving__link irving__link--default" href="https://joinlede.com/" rel="" target=""><span class="default__TextWrapper-sc-hmou3q-0 nVGhA irving__text irving__text--default">Lede</span></a></div></div></div></footer><script id="parsely-cfg" src="//cdn.parsely.com/keys/market-values.thebusinessdownload.com/p.js"></script><noscript><iframe title="irving-gtm" src="https://www.googletagmanager.com/ns.html?id=GTM-M4Q7X34" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><iframe src="https://di.rlcdn.com/710545.html" height="0" width="0" name="_rlcdn"></iframe></div>
  <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[8592,5868,6017,7961,4735,5759,1079,6797,2593,3623,4201,3004,6623,3703,6541,9050,6810,9784,1205,8625,2878,5893]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json">{"namedChunks":["components-googleAdProvider","components-globalStyle","components-header","components-button","assets-icons-menu-svg","components-popoutNavAlt","assets-icons-menu-close-svg","components-sidebar","components-ad","components-socialSharing","components-postByline","components-credibilityIndicators","components-gutenbergContent","components-gutenbergContentBlock","components-newsletterMailchimp","components-googleAdUnit","components-postBylineRiver","components-coral","components-postCard","assets-icons-cta-arrow-svg","components-footerMenus"]}</script>
<script async data-chunk="main" src="/static/js/runtime.1e01bbfc.bundle.js"></script>
<script async data-chunk="main" src="/static/js/common.09bdf8f2.bundle.js"></script>
<script async data-chunk="main" src="/static/js/main.365b6a16.bundle.js"></script>
<script async data-chunk="components-googleAdProvider" src="/static/js/components-googleAdProvider.23ea53d1.chunk.js"></script>
<script async data-chunk="components-globalStyle" src="/static/js/components-globalStyle.b4938fc5.chunk.js"></script>
<script async data-chunk="components-header" src="/static/js/components-header.721b464f.chunk.js"></script>
<script async data-chunk="components-button" src="/static/js/components-button.df5ff705.chunk.js"></script>
<script async data-chunk="assets-icons-menu-svg" src="/static/js/assets-icons-menu-svg.f276da73.chunk.js"></script>
<script async data-chunk="components-popoutNavAlt" src="/static/js/components-popoutNavAlt.072722a4.chunk.js"></script>
<script async data-chunk="assets-icons-menu-close-svg" src="/static/js/assets-icons-menu-close-svg.cdb1ef29.chunk.js"></script>
<script async data-chunk="components-sidebar" src="/static/js/components-sidebar.82ef07bd.chunk.js"></script>
<script async data-chunk="components-ad" src="/static/js/components-ad.e0137432.chunk.js"></script>
<script async data-chunk="components-socialSharing" src="/static/js/components-socialSharing.d79d7355.chunk.js"></script>
<script async data-chunk="components-postByline" src="/static/js/components-postByline.7188d476.chunk.js"></script>
<script async data-chunk="components-credibilityIndicators" src="/static/js/components-credibilityIndicators.55125bca.chunk.js"></script>
<script async data-chunk="components-gutenbergContent" src="/static/js/components-gutenbergContent.8bacc951.chunk.js"></script>
<script async data-chunk="components-gutenbergContentBlock" src="/static/js/components-gutenbergContentBlock.e5fa14b1.chunk.js"></script>
<script async data-chunk="components-newsletterMailchimp" src="/static/js/components-newsletterMailchimp.da0bccad.chunk.js"></script>
<script async data-chunk="components-googleAdUnit" src="/static/js/components-googleAdUnit.eccb635b.chunk.js"></script>
<script async data-chunk="components-postBylineRiver" src="/static/js/components-postBylineRiver.aa5d5a46.chunk.js"></script>
<script async data-chunk="components-coral" src="/static/js/components-coral.52d3d862.chunk.js"></script>
<script async data-chunk="components-postCard" src="/static/js/components-postCard.4feb91ea.chunk.js"></script>
<script async data-chunk="assets-icons-cta-arrow-svg" src="/static/js/assets-icons-cta-arrow-svg.0f957003.chunk.js"></script>
<script async data-chunk="components-footerMenus" src="/static/js/components-footerMenus.5213da31.chunk.js"></script>
</body>
</html>
